Website afbeeldingen niet bereikbaar

Opmerkingen of ideeën?

Laat het weten. Uw mening is belangrijk

Moderator: Admin

Viragolion
Site Admin
Site Admin
Berichten: 691
Lid geworden op: zo aug 27, 2006 10:00 pm
Locatie: Rothem, Meerssen (NL, Nabij Maastricht)
Contacteer:

Website afbeeldingen niet bereikbaar

Berichtdoor Viragolion » di apr 20, 2010 11:46 am

Dag mannen,

Even ter info:
viel me op dat de afbeeldingen op de website niet meer bereikbaar zijn. Ziet er een beetje raar uit voor de bezoeker.

Grtz,
Martin</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">
Afbeelding

Guest

Re: Website afbeeldingen niet bereikbaar

Berichtdoor Guest » di apr 20, 2010 11:58 am

ViragoLion schreef:Dag mannen,

Even ter info:
viel me op dat de afbeeldingen op de website niet meer bereikbaar zijn. Ziet er een beetje raar uit voor de bezoeker.

Grtz,
Martin

en over welke afbeeldingen hebben we het want de foto pagina van de website werkt nog..?</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

Gerveke
Berichten: 2978
Lid geworden op: zo feb 18, 2007 11:00 pm
Locatie: Gits 8830
Contacteer:

Berichtdoor Gerveke » di apr 20, 2010 1:06 pm

hier werkt de website ook normaal, zal misschien aan je browser zelf kunnen liggen he Martin</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

Gerveke
Berichten: 2978
Lid geworden op: zo feb 18, 2007 11:00 pm
Locatie: Gits 8830
Contacteer:

Berichtdoor Gerveke » di apr 20, 2010 1:23 pm

Martin , heb je niet toevallig per ongeluk het vakje "afbeeldingen blokkeren"

aangevinkt bij "paginainfo "</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

Viragolion
Site Admin
Site Admin
Berichten: 691
Lid geworden op: zo aug 27, 2006 10:00 pm
Locatie: Rothem, Meerssen (NL, Nabij Maastricht)
Contacteer:

Berichtdoor Viragolion » di apr 20, 2010 4:12 pm

gewoon de homepage. http://www.viragoclub.com/

Diverse computers, operating systems en zelfs providers. Gezien mijn werk zit ik per dag op nogal wat verschillende locaties en pc's te werken. Dus betwijfel of het daar aan ligt. Ik heb het dus niet over het forum he.

Ook via firefox wil het niet. Hebben jullie de cache al eens leeg gemaakt en dan geprobeerd ?</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">
Afbeelding

pro-biker
FULL MEMBER
FULL MEMBER
Berichten: 1549
Lid geworden op: wo feb 08, 2006 11:00 pm
Locatie: Kerkrade
Contacteer:

problemen met afbeeldingen

Berichtdoor pro-biker » di apr 20, 2010 4:38 pm

Martin,

Als ik de site via de link rechts boven in het forum open, heb ik geen problemen en kan ik alle afbeeldingen op de site wel zien.

grtz..

Jo...</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">
XJ700
XV1100
XVS1100a classic
Bokkenrijder

Viragolion
Site Admin
Site Admin
Berichten: 691
Lid geworden op: zo aug 27, 2006 10:00 pm
Locatie: Rothem, Meerssen (NL, Nabij Maastricht)
Contacteer:

Berichtdoor Viragolion » di apr 20, 2010 4:41 pm

Dat klopt inderdaad Jo. Zo is ook meteen de fout bekend.

De index.html op de homepage klopt niet (meer) helemaal.
Wij klikken via het forum. Maar als iemand gewoon www.virago(star)club.com intyped krijgt hij de pagina zonder afbeeldingen.

grtn.</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">
Afbeelding

Guest

Berichtdoor Guest » di apr 20, 2010 5:07 pm

klopt maar nu is de vraag hoe los ik dit op? iemand een idee?</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

silverfox
Berichten: 587
Lid geworden op: do okt 19, 2006 10:00 pm
Locatie: merksem

Berichtdoor silverfox » di apr 20, 2010 6:03 pm

gewoon de site opnieuw downloden.</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

Viragolion
Site Admin
Site Admin
Berichten: 691
Lid geworden op: zo aug 27, 2006 10:00 pm
Locatie: Rothem, Meerssen (NL, Nabij Maastricht)
Contacteer:

Berichtdoor Viragolion » di apr 20, 2010 8:42 pm

In de index.html die in de root staat dit toevoegen aan het <head> gedeelte zou moeten werken.

[code]<head>
<meta http-equiv="refresh" content="1;url=http://www.viragostarclub.com/index/index.html">
</head>[/quote]</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">
Afbeelding

Guest

Berichtdoor Guest » di apr 20, 2010 9:09 pm

ViragoLion schreef:In de index.html die in de root staat dit toevoegen aan het <head> gedeelte zou moeten werken.

[code]<head>
<meta>
</head>
[/quote]
Thanks dat helpt alleen ga je nu meteen na een sec naar de index nl pagina normaal krijg je de kans de keuze nl eng of fr aan te klikken... voor de rest werkt het nu wel oeff want vanaf vandaag staat er in de "p-magazine" een artikel over de Mei rit en met onze url enzo erop dus gaan er veel nieuwe mensen onze site waarschijnlijk bezoeken + 18.000 geabonneerden van het nieuwsblad van de motorsite.be waaronder ikzelf hebben vandaag hun nieuwsbrief ontvangen en daar is een pagina volledig besteed aan de open deur van van roosbroeck en onze rit</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">


Terug naar “FORUM & WEBSITE : Opmerkingen & ideeën.”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 4 gasten