Starmotor XV 750 uit 1984

Moeilijkheden om in te loggen - om te registreren of weet ik welke problemen...? Je kan het hier kwijt...
stoffigmannetje
Berichten: 4
Lid geworden op: ma nov 15, 2010 11:00 pm
Locatie: Amsterdam

Starmotor XV 750 uit 1984

Berichtdoor stoffigmannetje » do sep 20, 2012 12:26 pm

Hoi bezoekers

Ik heb m`n startmotor gedemonteerd (XV 750 uit 1984)
Ging niet makkelijk los achteraf van wegen een spring clip.
Graag wil ik weten wat het doel van deze clip is en,
of ik,de startmotor zonder deze clip kan monteren .

Vr. gr. stoffig mannetje.</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

Gerrie
Berichten: 39
Lid geworden op: zo mei 27, 2012 10:00 pm
Locatie: Geesbrug

Berichtdoor Gerrie » vr sep 21, 2012 8:24 am

alleen met clip monteren
zou je dat niet doen komt de tandwielgroep met het loslaten van de
startknop niet goed terug op zijn plaats
omdat de startmotor te lang doordraaid


had hem zelf een keer vergeten
dat geluid wil je niet horen
Gr Gerrie</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

stoffigmannetje
Berichten: 4
Lid geworden op: ma nov 15, 2010 11:00 pm
Locatie: Amsterdam

Berichtdoor stoffigmannetje » vr sep 21, 2012 10:50 am

[quote="Gerrie"]alleen met clip monteren
zou je dat niet doen komt de tandwielgroep met het loslaten van de
startknop niet goed terug op zijn plaats
omdat de startmotor te lang doordraaid
had hem zelf een keer vergeten
dat geluid wil je niet horen
Gr Gerrie</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

stoffigmannetje
Berichten: 4
Lid geworden op: ma nov 15, 2010 11:00 pm
Locatie: Amsterdam

Berichtdoor stoffigmannetje » vr sep 21, 2012 10:51 am

bedankt voor deze info
ik ga niet eigenwijs doen dus plaats ik hem
met clip. (wel erg veel werk)

Vr Gr stoffigmannetje[/quote]</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

Gerrie
Berichten: 39
Lid geworden op: zo mei 27, 2012 10:00 pm
Locatie: Geesbrug

Berichtdoor Gerrie » vr sep 21, 2012 11:38 am

zorg wel dat elke bout op de zelfde plaats terug komt ivm lengte verschil
als je het blok los hebt ook even magneetje schoonmaken
groot kans dat je starttandwielen in het blok uitelkaar vallen
even goed kijken hoe dat zit
vaak leg ik de motor op zijn rechterzij met een touw tussen plafon
en stuur
een stalen ringetje van de versnellingsas blijf vaak plakken aan het zijdeksel zorg dat je hem weer op de as doet
kun je de olie erop laten zitten
Gr Gerrie</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">


Terug naar “FORUM : Problemen - probl?m - Problems”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast