ploffen uitlaat

Alle vragen in verband en over de Virago & de Star
Roberto
Berichten: 2
Lid geworden op: vr mar 08, 2013 11:00 pm
Locatie: Heerhugowaard

ploffen uitlaat

Berichtdoor Roberto » vr mei 10, 2013 8:09 am

Beste Motorvrienden

Een xv 1000 uit 1984 die ik gekocht heb heeft een tijd stilgestaan. Zeker 1 of twee jaar. Bij het starten en rijden ploft de motor.
Als is langer rij lijkt wel of het ploffen minder wordt. Ik heb de motor laten afstellen. Mij werd verteld dat door het lange stilstaan de motor "vervuild"kan zijn.
Ze hebben vervolgens een addititief toegevoegd waardoor het plobleem verholpen zou moeten worden door gewoon te rijden. Heeft iemand hier ervaring mee ?????. Hoe lang moet je rijden..........?????

Groet

Martin</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

CruiseControl
Secretary
Secretary
Berichten: 1302
Lid geworden op: vr jan 19, 2007 11:00 pm
Locatie: Onderweg

Berichtdoor CruiseControl » zo mei 12, 2013 3:27 pm

normaalgezien als-ie goed afgesteld is zou dit vanzelf moeten verdwijnen. Ik ben niet echt technisch onderlegd, maar "iets met de kleppen" ;)

En je moet rijden tot je het beu bent.</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

Celticrebell
Berichten: 94
Lid geworden op: do mei 25, 2006 10:00 pm
Locatie: Alkmaar
Contacteer:

Berichtdoor Celticrebell » di mei 14, 2013 7:46 pm

Hoi Martin,

Het klinkt als een probleem met de carburateur. Het additief is toegevoegd om kanalen en sproeiers schoon te maken. Na een kilometer of 50 moet dit toch echt wel over zijn. Dat verhaal over een vervuiling lijkt te kloppen.
Het ploffen wordt waarschijnlijk veroorzaakt door onverbrande benzine in de uitlaat dat in de uitlaat ontsteekt.

Heb je ook de motorolie (laten) verversen?

Grtz,
Thierry</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">
XVS 1100 Dragstar classic

XVgebruiker
Berichten: 138
Lid geworden op: do jan 14, 2010 11:00 pm
Locatie: Ossendrecht, The Netherlands.

Berichtdoor XVgebruiker » do mei 16, 2013 1:26 pm

Hallo,
Ploffen komt ook dikwijls voor als er ergens in het uilaatsysteem een lekje zit.
Vooral dicht bij de cylinder een lekje kan aardig kabaal maken en het hoeft geen groot lek te zijn.
Dat het bij warme motor iets minder lijkt te zijn kan ook aan uitzetting van diverse op elkaar aangesloten delen zijn.
Pakking ringen van de uitlaat aan de cylinder zijn wel de eerste om te controleren lijkt mij.
Succes,
Arie</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

matteke
Berichten: 3
Lid geworden op: di aug 20, 2013 10:00 pm
Locatie: Venlo

Berichtdoor matteke » wo aug 21, 2013 6:17 pm

Hoi,

dat ploffen heb ik ook.
ben inderdaad gisteren gaan kijken en in het uitlaatstuk van de achterste cilinder zit een scheurtje.

Vandaag kreeg ik hem niet meer gestart.
het lijkt wel of ie verzuipt.
en als ik hem dan stationair heb lopen . en ik draai aan het gas een beetje dan slaat hij af. en stikt ut naar benzsine.
en krijg hem weer niet aan de praat .

Kan dit te maken hebben met dat scheurtje in die uitlaatpijp??
of is er iets anders aan de hand?</span> <style type="text/css"> <!-- td.attachrow { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; } td.attachheader { font: normal 11px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; background-color: #D1D7DC; } table.attachtable { font: normal 12px Verdana, Arial, Helvetica, sans-serif; color : #000000; border-color : #000000; border-collapse : collapse; } --> </style> <span class="postbody">

roger van de velde
Berichten: 2
Lid geworden op: wo jul 22, 2015 10:24 am

bezit een yamaha 700xv bj 1986 32000 miles

Berichtdoor roger van de velde » do apr 06, 2017 1:02 am

na een rit van +- 100 km iets nuttigen na +-1u terug vertrekken na een paar km ploffen en sputteren draait dan maar op 1 cill meer
karburatie laten ultrason reinigen nieuwe sproeiers gestoken en volledig overhaalden alles terug afstellen
compressie gemeten alles ok
nog steeds het zelfde probleem
het is telkens de achterste cyl die uit valt
de motor krijgt een verkeerde electrische inpuls lijkt me want als je hem naar 5000 toeren draaid is het even voorbij op lagere toeren komt het terug

het rare als de motor volledig is afgekoeld krijgen we het zelfde als voor een
kan iemand me daar mee helpen en wat kan me dat kosten
voor de rest draait de motor schitterend

houdinibe2
Berichten: 1
Lid geworden op: za apr 29, 2017 4:10 pm

Re: ploffen uitlaat

Berichtdoor houdinibe2 » ma jul 03, 2017 9:58 pm

is het al opgelost roger?

kan vele kleine oorzaken hebben, kan aan rubber liggen tussen carb en cilinder, als hij stationeer draait wd40 op rubber spuiten als je verschil in toeren ziet trekt die valse lucht

bougie boegiekabel icu


Terug naar “Virago/Star : TECHNISCHE vragen”

Wie is er online

Gebruikers op dit forum: Bing [Bot] en 9 gasten